Intrapole
VOUS  TES ICI : Accueil » Alertes Sécurité »

Vulnérabilités critiques dans Firefox, Thunderbird et SeaMonkey

Plusieurs nouveaux défauts de sécurité ont été identifiés dans le navigateur Firefox, la messagerie Thunderbird et l’application SeaMonkey. L’exploitation des failles les plus sévères permet à un individu malveillant ou à un virus d’exécuter du code malicieux sur l’ordinateur de sa victime à l’ouverture d’une page web ou d’un courriel piégé.

LOGICIELS CONCERNES :

Mozilla Firefox 13 et versions inférieures
Mozilla Thunderbird 13 et versions inférieures
SeaMonkey 2.10 et versions inférieures

RISQUE :
Critique

CORRECTIF :
Les utilisateurs concernés doivent installer rapidement la nouvelle version du logiciel (version 14 ou supérieure pour Firefox) ou le correctif correspondant via la fonction de mise à jour (" ?" dans la barre de menu puis "A propos de Firefox" puis "Rechercher des mises à jour"), afin de sécuriser leur ordinateur et d’empêcher toute exploitation hostile de ces failles par des individus malveillants, des virus ou d’autres programmes malicieux.

Source : www.secuser.com